Hallo Gast » Login oder Registrierung
NETZWERK

Unser neues (altes) Forum bei Xbox Aktuell
#1
Hallo zusammen.

Mit dem heutigen Relaunch von GearsofWar.de wurde unser altes Forum in das Board unseres Schwestermagazins Xbox Aktuell integriert.

Grundsätzlich sollte das für euch keine Änderungen mit sich bringen, da eure bisherigen Accounts auch hier funktionistüchtig sind und alle eure Beiträge, Themen und PNs hier zu finden sind.

Solltet ihr bislang nicht nur bei GearsofWar.de registriert gewesen sein, sondern auch hier bei Xbox Aktuell, bitte diesen Hinweis beachten:

Hattet ihr in beiden Foren den gleichen Namen und damit verbunden die gleiche hinterlegte E-Mail-Adresse, wurden eure Accounts automatisch zusammengefügt. Hattet ihr hier und dort verschiedene Daten, sagt mir am besten per PN Bescheid, damit ich eure beiden Konten manuell zusammenfügen kann.

Sollte es ansonsten Probleme (z.B. beim Einloggen) geben, lasst es mich ebenfalls wissen.

Danke
Marc
Zitieren
#2
hey marc is ja geil dass es endlich fertig ist Smile super arbeit!
hab aber vielleicht ein problem, weiss nicht obs an der seite oder an mir liegt. bei mir gibts 2 varianten:

http://www.gearsofwar.de sieht so aus:
Spoiler:
[Bild: mitwww.png]
http://gearsofwar.de (also ohne www) sieht so aus:
Spoiler:
[Bild: ohnewww.png]

falls es an mir liegt, haste ne idee was ich da machen kann? Ask
Zitieren
#3
Erstmal ein dickes Lob für das neue Design. Auf den ersten Blick, muss ich sagen, sieht das sehr gut aus! Smile

EDIT: @Tom: Hab eben das selbe Problem bemerkt. Es tritt auf wenn ich zw. News und Community hin und her schalte...
Zitieren
#4
Core2TOM: was gehtn hier ab? D hab gerade intern was gepostet und auf einmal *zack* gesperrt. hä??? was gehtn hier ab?
[Bild: aaaaaaaaaahhhhhhhhh.png]

hallo liebes automatisches system bitte den laddekarl account nicht auch noch sperren, dankeschön.
"Ja isch bin de LaddeKarl, un so hast a moi Eischel ball."
Zitieren
#5
Mir ist eben noch etwas aufgefallen. Und zwar wenn ich nach irgendein Thema suche und auch das gesuchte Thema finde, werden meine eingegebenen Suchbegriffe weiß hinterlegt. Das Problem dabei ist, das man die markierten Wörter nicht mehr lesen kann (weiße Schrift auf weißen Hintergrund)!
Zitieren
#6
(08.09.2010, 16:24)Core2TOM schrieb: hab aber vielleicht ein problem, weiss nicht obs an der seite oder an mir liegt. bei mir gibts 2 varianten:

Kann ich hier nicht nachvollziehen. Habe das mit fünf Browsern getestet und alles lief soweit ok. Kann also im Grunde nur am Cache liegen...

(08.09.2010, 16:41)LaddeKarl schrieb: Core2TOM: was gehtn hier ab? D hab gerade intern was gepostet und auf einmal *zack* gesperrt. hä??? was gehtn hier ab?

Hm, habe dich wieder entsperrt. Sag mal Bescheid, ob das beim nächsten Beitrag wieder auftritt. Seltsamerweise hat der Spamschutz gegen einige wenige bestimmte User etwas...

(08.09.2010, 17:20)xXB4GXx schrieb: Mir ist eben noch etwas aufgefallen. Und zwar wenn ich nach irgendein Thema suche und auch das gesuchte Thema finde, werden meine eingegebenen Suchbegriffe weiß hinterlegt. Das Problem dabei ist, das man die markierten Wörter nicht mehr lesen kann (weiße Schrift auf weißen Hintergrund)!

Danke für den Hinweis, schaue ich mir morgen mal an.
Zitieren
#7
Bei mir ist es andersrum wie bei Tom, ohne www alles komisch, mit www siehts normal aus..
Wer um Gnade bittet ist ein Feigling, gnade gebührt dem der um das Schwert bittet!
Zitieren
#8
(08.09.2010, 19:04)Marc schrieb: Sag mal Bescheid, ob das beim nächsten Beitrag wieder auftritt. Seltsamerweise hat der Spamschutz gegen einige wenige bestimmte User etwas...

ich versuchs wenns noch möglich ist, irgendwie ist mir der spamschutz genauso unsympathisch wie ich ihm...
das anzeige problem mit www / ohne www wurde durch cache leeren behoben Zwinker

wer oder was ist BS SpecialAgent? hab jetzt schon einige posts von mir gesehn die dieser user editiert haben soll, das komische daran ist er ist weder mod, noch war er seit 2007 mal wieder online (mein post war von gestern) Ask

die signatur unter der gamercard ohne diesen strich von links hatte mir besser gefallen
Zitieren
#9
Bei mir werden die Suchergebnisse im XA Style angezeigt und teilweise die Threads auch.. aber der Rest im neuen Design oO?
Zitieren
#10
(08.09.2010, 22:30)Core2TOM schrieb: wer oder was ist BS SpecialAgent?

Hm, seltsam. Muss ich mal im Auge behalten. Sollte grundsätzlich aber erstmal keine Probleme machen. Jeder hat die Rechte, die er haben soll.

(09.09.2010, 07:45)NEo-Shadow02 schrieb: Bei mir werden die Suchergebnisse im XA Style angezeigt und teilweise die Threads auch.. aber der Rest im neuen Design oO?

Es werden nur die Seiten im Gears-Style dargestellt, die sich im Gears-Unterforum befinden. Die Suchseite ist dagegen eine globale Page, die im XA-Design daherkommt.
Zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Xbox Live Club Marc 1 1.598 11.11.2016, 14:38
Letzter Beitrag: Marc
  Willkommen im Forum! Marc 130 32.475 13.09.2009, 01:27
Letzter Beitrag: Dante

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste